Zyxel - strona #17
Wyświetlono 241–255 z 342 wyników
Aktywne filtry
-
Router Multy M1 WiFi System (1-Pack) AX1800 Dual-Band WiFi WSM20-EU0101F
- Model: AX1800
- Pasmo: 2,4 GHz
- Liczba anten : 2
Numer katalogowy:
WSM20-EU0101F288,29 zł -
Przełącznik 12-Port Gigabit Unmanaged Switch with 8-Port 1G + 2-Port 2.5G + 2-Port SFP+ XGS1010-12-ZZ0102F
- Wymagania środowiskowe: Środowisko działania: Temperatura: 0°C do 40°C (32°F do 104°F) Wilgotność: 10% do 90% (bez kondensacji) Środowisko przechowywania: Temperatura: -40°C do 70°C (-32°F do 158°F) Wilgotność: 10% do 90%
- Bufor pakietów: 1.5
- Liczba portów PoE+: Brak
Numer katalogowy:
XGS1010-12-ZZ010...492,58 zł -
Przełącznik dostępowy L3 24 porty PoE,10GbE RJ-45, 4 porty 10GbE SFP+ XGS2220-30HP-EU0101F
- Bezpieczeństwo: Port security Layer 2 MAC filtering Layer 3 IP filtering Layer 4 TCP/UDP socket filtering Static MAC forwarding Multiple RADIUS servers Multiple TACACS+ servers 802.1x VLAN and
- Porty we/wy: 1 x 10 Gbit/s
- Standardy: 802.1x
Numer katalogowy:
XGS2220-30HP-EU0...2 194,94 zł -
Punkt dostępu AP Single Pack 802.11be AP, Smart Antenna, Standalone NebulaFlex 1 year Nebula Pro pack license bundled EU and UK
- Wymagania środowiskowe: Operacyjny Temperatura 0°C do 45°C Wilgotność 10% do 90% (bez kondensacji) Składowanie Temperatura -40°C do 70°C/-40°F do 158°F Wilgotność 10% do 90% (bez kondensacji)
- Porty we/wy: 1 x 10/100/1000 Mbit/s
- Bezpieczeństwo: WEP WPA WPA2-PSK WPA3 IEEE 802.1X RADIUS authentication L2-isolation MAC filtering Rogue AP detection
Numer katalogowy:
WBE660S-EU0101F2 255,68 zł -
Router EE3301-00-EU01V1F
- Model: EE3301-00
- Wymagania środowiskowe: Temperatura pracy: od 0°C do 40°C (od 32°F do 104°F) Wilgotność: od 10% do 90% (bez kondensacji) Temperatura przechowywania: od -30°C do 70°C (od -22°F do 158°F) Wilgotność przechowywania: od 10% do 95% (bez kondensacji)
- Standardy: 802.11g
Numer katalogowy:
EE3301-00-EU01V1...452,40 zł -
Przełącznik Smart 12P XS1935-12F-ZZ0101F
- Wymagania środowiskowe: Temperatura pracy: od -20°C do 50°C/od -4°F do 122°F Wilgotność podczas pracy: od 5% do 95% (bez kondensacji) Temperatura przechowywania: od -40°C do 70°C/od -40°F do 158°F Wilgotność podczas przechowywania: od 5% do 95%
- Bufor pakietów: 2
- Bezpieczeństwo: 802.1X Zabezpieczenia portów Uwierzytelnianie MAC Statyczne przekazywanie MAC Statyczny ARP Filtrowanie bezpieczeństwa oparte na politykach Izolacja portów Wyszukiwanie MAC VL
Numer katalogowy:
XS1935-12F-ZZ010...1 492,20 zł -
Przełącznik GS1100-16S-EU0101F
- Wymagania środowiskowe: Temperatura pracy: od 0°C do 40°C / od 32°F do 104°F Wilgotność podczas pracy: od 10% do 95% (bez kondensacji) Temperatura przechowywania: od -40°C do 70°C / od -40°F do 158°F Wilgotność podczas przechowywania: od 10% do
- Bufor pakietów: 1
- Rozmiar ramki Jumbo: 12
Numer katalogowy:
GS1100-16S-EU010...176,49 zł -
Przełącznik GS1100-24ES-EU0101F
- Wymagania środowiskowe: Temperatura pracy: od 0°C do 40°C / od 32°F do 104°F Wilgotność podczas pracy: od 10% do 95% (bez kondensacji) Temperatura przechowywania: od -40°C do 70°C / od -40°F do 158°F Wilgotność podczas przechowywania: od 10% do
- Bufor pakietów: 1
- Rozmiar ramki Jumbo: 12
Numer katalogowy:
GS1100-24ES-EU01...229,55 zł -
Przełącznik XMG2230-28HP-ZZ0101F
- Wymagania środowiskowe: Temperatura pracy: -20°C do 50°C / -4°F do 122°F Wilgotność pracy: 5% do 95% (bez kondensacji) Temperatura przechowywania: -40°C do 70°C / -40°F do 158°F Wilgotność przechowywania: 5% do 95% (bez kondensacji)
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 2
Numer katalogowy:
XMG2230-28HP-ZZ0...3 293,34 zł -
Przełącznik zarządzalny GS1920-48V2 48xGb and 4xGb Standalone and NebulaFlex Cloud Switch
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 1.5
- Pozostałe funkcje: MIB Prywatna wspólna MIB firmy Zyxel RFC 1066 oparta na protokole TCP/IP baza MIB RFC 1213, 1157 - baza MIB SNMPv2c/v3 RFC 1493 - baza MIB mostu RFC 1643 - baza MIB dla Ethernetu RFC 1757
Numer katalogowy:
GS1920-48V2-EU01...1 272,18 zł -
Przełącznik XS3800-28 28x10GbE Nebula Flex Pro 1Y NCC
- Wymagania środowiskowe: Temperatura pracy: 0°C do 50°C/32°F do 122°F Wilgotność pracy: od 10% do 95% (bez kondensacji) Temperatura otoczenia: -40°C do 70°C/-40°F do 185°F Wilgotność otoczenia: od 10% do 95% (bez kondensacji)
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 4
Numer katalogowy:
XS3800-28-ZZ0101...12 203,20 zł -
Licencja na oprogramowanie Nebula MSP Pack LIC-NMSP-ZZ1Y00F
- Czas trwania: 1 rok
- Liczba stanowisk / jednostek: 1
- Licencja: Subskrypcja
Numer katalogowy:
LIC-NMSP-ZZ1Y00F520,49 zł -
Licencja LIC-GOLD-ZZ1Y03F
- Pasuje do: USG FLEX 500
- Czas trwania: 1 rok
- Wersja: Cyfrowa / do pobrania
Numer katalogowy:
LIC-GOLD-ZZ1Y03F2 006,79 zł -
Licencja LIC-GOLD-ZZ1Y08F
- Pasuje do: USG FLEX 700H
- Czas trwania: 1 rok
- Wersja: Cyfrowa / do pobrania
Numer katalogowy:
LIC-GOLD-ZZ1Y08F3 440,35 zł -
Licencja LIC-GOLD-ZZ2Y08F
- Pasuje do: USG FLEX 700H
- Czas trwania: 2 lata
- Wersja: Cyfrowa / do pobrania
Numer katalogowy:
LIC-GOLD-ZZ2Y08F5 505,19 zł