przełączniki zarządzalne - Seite #22
Angezeigt: 316–330 von 354 Ergebnissen
-
Przełącznik XMG2230-28HP-ZZ0101F
- Wymagania środowiskowe: Temperatura pracy: -20°C do 50°C / -4°F do 122°F Wilgotność pracy: 5% do 95% (bez kondensacji) Temperatura przechowywania: -40°C do 70°C / -40°F do 158°F Wilgotność przechowywania: 5% do 95% (bez kondensacji)
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 2
Artikelnummer:
XMG2230-28HP-ZZ0...3 287.32 zł -
Przełącznik ES228GP Omada Easy Managed
- Wymagania środowiskowe: Dopuszczalna temperatura pracy: -5°C~50°C (23°F~122°F) Dopuszczalna temperatura przechowywania: -40°C~70°C (-40°F~158°F) Dopuszczalna wilgotność powietrza: 10%~90%, bez kondensacji Dopuszczalna wilgotność przechowywania:
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 4
Artikelnummer:
ES228GP823.36 zł -
Przełącznik zarządzalny GS1920-48V2 48xGb and 4xGb Standalone and NebulaFlex Cloud Switch
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 1.5
- Pozostałe funkcje: MIB Prywatna wspólna MIB firmy Zyxel RFC 1066 oparta na protokole TCP/IP baza MIB RFC 1213, 1157 - baza MIB SNMPv2c/v3 RFC 1493 - baza MIB mostu RFC 1643 - baza MIB dla Ethernetu RFC 1757
Artikelnummer:
GS1920-48V2-EU01...1 269.86 zł -
Przełącznik XS3800-28 28x10GbE Nebula Flex Pro 1Y NCC
- Wymagania środowiskowe: Temperatura pracy: 0°C do 50°C/32°F do 122°F Wilgotność pracy: od 10% do 95% (bez kondensacji) Temperatura otoczenia: -40°C do 70°C/-40°F do 185°F Wilgotność otoczenia: od 10% do 95% (bez kondensacji)
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 4
Artikelnummer:
XS3800-28-ZZ0101...12 180.90 zł -
Przełącznik zarządzalny DGS-3630-28SC/SI/E
- Wymagania środowiskowe: Temperatura pracy od -5 do 50°C Temperatura przechowywania od -40 do 70°C Wilgotność pracy od 10% do 95% wilgotności względnej Wilgotność przechowywania od 5% do 95% wilgotności względnej
- Bufor pakietów: 4
- Liczba portów PoE+: Brak
Artikelnummer:
DGS-3630-28SC/SI...6 836.74 zł -
Przełącznik zarządzalny S7500-48XF4C
- Wymagania środowiskowe: Temperatura pracy: -5°C do 50°C (23°F do 122°F) w odległości 300 metrów -5°C do 45°C (23°F do 113°F) w odległości 2000 metrów -5°C do 40°C (23°F do 104°F) w odległości 3000 metrów Temperatura prz
- Bufor pakietów: 10
- Pozostałe funkcje: Automatic Device Discovery Batch Configuration Batch Firmware Upgrading Intelligent Network Monitoring Abnormal Event Warnings Unified Configuration Reboot Schedule
Artikelnummer:
S7500-48XF4C16 855.90 zł -
Przełącznik ARUBA 2930F 48G PoE+ 4SFP+ JL256A
- Wymagania środowiskowe: Temperatura pracy: od 0°C do 45°C Wilgotność względna podczas pracy: od 15% do 95% Temperatura przechowywania/przechowywania: od -40°C do 70°C Temperatura przechowywania/przechowywania: od 15% do 95% bez kondensacji
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 12.38
Artikelnummer:
8 092.51 zł -
Przełącznik 24x 10GE 4x SFP+ DXS-3130-28/E
- Wymagania środowiskowe: Temperatura pracy: od 0 do 50°C Temperatura przechowywania: od -40 do 70°C Wilgotność podczas pracy: od 10% do 90% wilgotności względnej Wilgotność podczas przechowywania: od 5% do 90% wilgotności względnej
- Bufor pakietów: 4
- Bezpieczeństwo: Broadcast/Multicast/Unicast Storm Control D-Link Safeguard Engine DHCP Server Screening IP Source Guard DHCP Snooping IPv6 Snooping Dynamic ARP Inspection (DAI) DHCPv6 Guard
Artikelnummer:
DXS-3130-28/E11 211.30 zł -
Przełącznik UniFi USW-Pro-XG-24-PoE
- Wymagania środowiskowe: Temperatura pracy otoczenia: od -5°C do 40°C Wilgotność względna podczas pracy: od 10% do 90%, bez kondensacji
- Bufor pakietów: 8
- Liczba portów PoE+: Brak
Artikelnummer:
USW-Pro-XG-24-Po...6 971.95 zł -
Przełącznik DGS-1210-20/ME/EE
- Wymagania środowiskowe: Temperatura pracy: od -5 do 50°C (od 23 do 122°F) Temperatura przechowywania: od -40 do 70°C (od -40 do 158°F) Wilgotność pracy: od 10% do 90% bez kondensacji Wilgotność przechowywania: od 5% do 90% bez kondensacji
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 1.5
Artikelnummer:
DGS-1210-20/ME/E...484.55 zł -
Przełącznik DGS-1210-28/ME/E
- Wymagania środowiskowe: Temperatura pracy: od -5 do 50°C (od 23 do 122°F) Temperatura przechowywania: od -40 do 70°C (od -40 do 158°F) Wilgotność pracy: od 10% do 90% bez kondensacji Wilgotność przechowywania: od 5% do 90% bez kondensacji
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 1.5
Artikelnummer:
DGS-1210-28/ME/E601.03 zł -
Przełącznik DGS-1210-52/ME/E
- Wymagania środowiskowe: Temperatura pracy: od -5 do 50°C (od 23 do 122°F) Temperatura przechowywania: od -40 do 70°C (od -40 do 158°F) Wilgotność pracy: od 10% do 90% bez kondensacji Wilgotność przechowywania: od 5% do 90% bez kondensacji
- Tryb przekazywania: Store-and-forward
- Bufor pakietów: 3
Artikelnummer:
DGS-1210-52/ME/E1 295.45 zł -
Przełącznik SWM281000200
- Wymagania środowiskowe: Temperatura pracy: od 0°C do 50°C Wilgotność podczas pracy: od 10% do 90% bez kondensacji Stopień ochrony: IP30
- Bufor pakietów: 512
- Bezpieczeństwo: Uwierzytelnianie: PAM - klucz współdzielony (PSK), RADIUS i TACACS+, blokowanie adresów IP oraz prób logowania VLAN: separacja VLAN na podstawie portów 802.1x: kontrola dostępu do sieci oparta na portach - obsługa klienta i serw
Artikelnummer:
SWM281000200649.03 zł -
Przełącznik SWM280000200
- Wymagania środowiskowe: Temperatura pracy: od 0°C do 50°C Wilgotność podczas pracy: od 10% do 90% bez kondensacji Stopień ochrony: IP30
- Bufor pakietów: 512
- Bezpieczeństwo: Uwierzytelnianie: PAM - klucz współdzielony (PSK), RADIUS i TACACS+, blokowanie adresów IP oraz prób logowania VLAN: separacja sieci VLAN na poziomie portów 802.1X: kontrola dostępu do sieci oparta na portach - obsługa klienta i
Artikelnummer:
SWM2800002001 027.07 zł -
Przełącznik SWM282000200
- Wymagania środowiskowe: Temperatura pracy: od 0°C do 50°C Wilgotność podczas pracy: od 10% do 90% bez kondensacji Stopień ochrony: IP30
- Bufor pakietów: 512
- Bezpieczeństwo: Uwierzytelnianie: PAM - klucz współdzielony (PSK), RADIUS i TACACS+, blokowanie adresów IP oraz prób logowania VLAN: separacja sieci VLAN na poziomie portów 802.1X: kontrola dostępu do sieci oparta na portach - obsługa klienta i
Artikelnummer:
SWM2820002001 098.39 zł